probleme batterie i2

Pour poser toutes vos questions sur tous les modèles de Segway® (HT, TP, PT, XT, GT et Centaur).

Modérateur: franswa

probleme batterie i2

Messagede did1 le 11 Sep 2016, 02:20

bonjour

j ai acheté un i2 usagé et lorsque je le branche sans les batteries les deux voyant allument rouge pouvez vous m aider merci
did1
Clé noire
Clé noire
 
Messages: 3
Inscription: 10 Sep 2016, 18:54

Re: probleme batterie i2

Messagede SSERV le 13 Sep 2016, 08:39

Bonjour,

Si vous avez les deux LED qui sont rouge, alors il peut y avoir deux raisons :
- Batteries vides et/ou HS
- Chargeur HS (avec les batteries aussi).

Je vous invite contacter la société SEGWAY SERVICES qui s'occupe de gérer le Service Après Vente des gyropodes Segway pour la France avoir de voir avec vous quelles sont les solutions à votre disposition. Vous pouvez nous contacter par téléphone au 01 80 88 95 15 ou par email à sav @ segwayservices.com

Cordialement,

Le Service Après Vente
SSERV
Clé noire
Clé noire
 
Messages: 14
Inscription: 20 Fév 2014, 19:32

Re: probleme batterie i2

Messagede did1 le 13 Sep 2016, 18:46

merci pour votre réponse ,je pense aussi que mes batteries sont mortes mais je pensais que lorsque l on
branchait le i2 sans les batteries les deux voyants devaient etre éteint. est ce bien ca .
did1
Clé noire
Clé noire
 
Messages: 3
Inscription: 10 Sep 2016, 18:54

Re: probleme batterie i2

Messagede SSERV le 23 Sep 2016, 09:27

Bonjour,

Quand vous branchez le Segway au secteur sans aucune batterie, les deux voyants doivent être rouge fixe. Si ce n'est pas le cas, alors le chargeur est HS.

Cordialement,

Le Service Après Vente
SSERV
Clé noire
Clé noire
 
Messages: 14
Inscription: 20 Fév 2014, 19:32


Retourner vers Discussions générales sur les Segway HTs & TPs

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité