Problème de vitesse !

Pour poser toutes vos questions sur tous les modèles de Segway® (HT, TP, PT, XT, GT et Centaur).

Modérateur: franswa

Problème de vitesse !

Messagede Kiwi le 25 Avr 2010, 09:53

Salut à tous ! Aujourd'hui, beau temps, je décide de sortir le segway. Voilà, sauf qu'hier, tout allait bien, je dépassais la barre des 20 Km/h, mais aujourd'hui, après l'avoir rechargé la nuit, il se trouve que mon segway est "bloqué", et ne va pas plus vite que 5 Km/h, et remonte vers le passager lorsqu'on tente d'aller plus vite. Et non, il n'est pas bloqué en "Mode tortue", il va même plus vite lorsque le mode tortue est appliqué !!! Que dois-je faire ? Merci
Kiwi
Clé noire
Clé noire
 
Messages: 2
Inscription: 25 Avr 2010, 09:49

Re: Problème de vitesse !

Messagede LOIC le 25 Avr 2010, 14:21

bonjour Kiwi

s'agit-il d'une machine neuve ? d'occasion ? quel modèle ? combien de kilomètres au compteur ?

as tu le même problème avec les deux boitiers de commande ?
les deux boitiers sont il débridés usine ?
as tu vidé complétement les batteries dernièrement ?

merci de nous en dire un peu plus

nb: j'espère que les 20km/h c'est pas en ville sur les trottoirs
LOIC
Clé jaune
Clé jaune
 
Messages: 87
Inscription: 30 Juil 2007, 13:32
Localisation: la Roche sur Yon (85)

Re: Problème de vitesse !

Messagede Kiwi le 25 Avr 2010, 19:40

Rebonjour, ou plutôt bonsoir. Donc voilà, j'ai réussi seul à refaire fonctionner ma machine :), mais je vais donc expliquer comment si cela devait arriver à d'autres ;) ! Donc, en gros :
Si jamais votre Segway ne veut pas trop avancer, même si le mode tortue n'est pas "on", c'est qu'il y a probablement un problème avec le format de vitesse (il est sur un mode "max. 8km/h" par exemple). Je ne compte pas tout expliquer, mais si ça vous arrive, il suffit d'aller voir dans le mode d'emploi :p. Merci à Loïc pour son aide (même inutile xD) !
Kiwi
Clé noire
Clé noire
 
Messages: 2
Inscription: 25 Avr 2010, 09:49

Re: Problème de vitesse !

Messagede LOIC le 26 Avr 2010, 07:31

bonjour Kiwi,

il est possible de fixer une vitesse maximum que tu sois en mode bridé ou non
pour une utilisation individuelle je ne vois pas trop l'intérêt
d'après ce que tu dis, c'était ca et tu sembles maitriser le sujet

avec un i2 et sur un terrain accidenté, tu peux aussi avoir la machine qui se met en défaut et qui va t'obliger à t'arreter l'espace de 2 3 secondes
ce laps de temps, et sans descendre de machine, te permet de réinitialiser la machine et de repartir
LOIC
Clé jaune
Clé jaune
 
Messages: 87
Inscription: 30 Juil 2007, 13:32
Localisation: la Roche sur Yon (85)

Re: Problème de vitesse !

Messagede rimk le 27 Juil 2010, 01:44

bonsoir tout le monde
j'ai eu beau regarder les notices et faire toutes les manip seulement le mode pour accéder aux paramètres de réglage des vitesses en mode tortue ou en mode normal je ne peux pas y accéder mais tous les autres réglages comme l'heure, changer les miles/h en km/h je peux mais pas le reste
quelqu'un pourrait il m'aider
merci de votre aide Ben12
rimk
Clé noire
Clé noire
 
Messages: 3
Inscription: 22 Juil 2010, 02:14

Re: Problème de vitesse !

Messagede segwayfrance le 27 Juil 2010, 20:31

Bonsoir,

Les InfoKey peuvent être bridée de telle façon à ne pas pouvoir en changer la vitesse. Dans ce cas, il faut passer par une étape de re-programmation demandée par le propriétaire du gyropode afin d'activer la fonctionnalité de débrayage des vitesses.

Cette reprogrammation est facturée 45 € HT.

Segway France
segwayfrance
Modérateur
Modérateur
 
Messages: 140
Inscription: 04 Mar 2005, 23:58

Re: Problème de vitesse !

Messagede rimk le 28 Juil 2010, 07:06

woua Ben17
bon bah va falloir que je trouve une solution alors je suis dègue

merci pour l'info Mr segway france Ben12
rimk
Clé noire
Clé noire
 
Messages: 3
Inscription: 22 Juil 2010, 02:14

Re: Problème de vitesse !

Messagede patway le 01 Sep 2010, 21:09

Effectivement j'ai une infokey, celle d'origine où cela est impossible, la deuxième fournie par Segway Inc, le permet ...
Essaye l'autre si tu en as deux ...
"Le monde ne sera pas détruit par ceux qui font le mal, mais par ceux qui le regardent sans rien faire." Albert Einstein
Regardez le film Zeitgeist Addendum
Avatar de l’utilisateur
patway
InfoKey Argent
InfoKey Argent
 
Messages: 401
Inscription: 25 Aoû 2006, 00:41
Localisation: Paris La Défense

Re: Problème de vitesse !

Messagede Galopin le 03 Oct 2014, 11:13

J'ai le même problème ce matin. Je ne trouve rien dans le mode d'emploi. Quelqu'un aurait-il la gentillesse de m'expliquer la procédure ?
Merci.
LE GALOPIN
Hiver comme été sur mon i2, 6.000 kms au compteur.

"Le Galopin", journal impertinent à parution aléatoire
est téléchargeable gratuitement sur http://www.galopin.info
Avatar de l’utilisateur
Galopin
Clé jaune
Clé jaune
 
Messages: 90
Inscription: 09 Juin 2007, 21:11
Localisation: Spa (Province de Liège, Belgique)


Retourner vers Discussions générales sur les Segway HTs & TPs

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités

cron